PostgreSQL において COPY 文の権限設定不備により遠隔から任意のコードが実行可能となる脆弱性(Scan Tech Report) 1枚目の写真・画像 | ScanNetSecurity
2019.10.16(水)

PostgreSQL において COPY 文の権限設定不備により遠隔から任意のコードが実行可能となる脆弱性(Scan Tech Report) 1枚目の写真・画像

PostgreSQL に、遠隔から任意のコードの実行を強制することが可能となる脆弱性が報告されています。

脆弱性と脅威
https://www.postgresql.org/
https://www.postgresql.org/

カテゴリ別新着記事

★★10/8~11/30迄 創刊21周年記念価格提供中★★
★★10/8~11/30迄 創刊21周年記念価格提供中★★

2019年10月8日(火)~11月30日(土) の間 ScanNetSecurity 創刊21周年記念価格で提供。

×