WordPress のプラグイン Social Warfare において遠隔のファイルを読み込み任意のコードを実行されてしまう脆弱性(Scan Tech Report) 1枚目の写真・画像 | ScanNetSecurity
2019.11.20(水)

WordPress のプラグイン Social Warfare において遠隔のファイルを読み込み任意のコードを実行されてしまう脆弱性(Scan Tech Report) 1枚目の写真・画像

WordPress のプラグインである Social Warfare において、読み込み先 URL の検証不備によって、遠隔から任意のコードが実行されてしまう脆弱性が報告されています。

脆弱性と脅威
Social Warfare ( https://warfareplugins.com/ )
Social Warfare ( https://warfareplugins.com/ )

カテゴリ別新着記事

★★10/8~11/30迄 創刊21周年記念価格提供中★★
★★10/8~11/30迄 創刊21周年記念価格提供中★★

2019年10月8日(火)~11月30日(土) の間 ScanNetSecurity 創刊21周年記念価格で提供。

×