複数のWordPress用プラグインに任意のスクリプトを実行される脆弱性(JVN) 3枚目の写真・画像 | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.09.26(水)

複数のWordPress用プラグインに任意のスクリプトを実行される脆弱性(JVN) 3枚目の写真・画像

IPAおよびJPCERT/CCは、複数の「WordPress」用プラグインにクロスサイトスクリプティングの脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
<b>★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★</b>

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊19年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×