施設の予約管理ソフト「yoyaku_v41」に複数の脆弱性、使用停止を(JVN) 1枚目の写真・画像 | ScanNetSecurity
2021.09.28(火)

施設の予約管理ソフト「yoyaku_v41」に複数の脆弱性、使用停止を(JVN) 1枚目の写真・画像

IPAおよびJPCERT/CCは、ディーアイシーが提供する、施設の予約管理を行うためのソフトウェア「yoyaku_v41」に複数の脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威
JVNによる脆弱性情報
JVNによる脆弱性情報

カテゴリ別新着記事

「経理」「営業」「企画」「プログラミング」「デザイン」と並ぶ、事業で成功するためのビジネスセンスが「セキュリティ」
「経理」「営業」「企画」「プログラミング」「デザイン」と並ぶ、事業で成功するためのビジネスセンスが「セキュリティ」

ページ右上「ユーザー登録」から会員登録すれば会員限定記事を閲覧できます。毎週月曜の朝、先週一週間のセキュリティ動向を総括しふりかえるメルマガをお届け。(写真:ScanNetSecurity 名誉編集長 りく)

×