「mt-phpincgi」に任意のPHPコードが実行される脆弱性(JVN) 1枚目の写真・画像 | ScanNetSecurity
2020.11.27(金)

「mt-phpincgi」に任意のPHPコードが実行される脆弱性(JVN) 1枚目の写真・画像

IPAおよびJPCERT/CCは、藤本壱氏が提供する、Movable TypeのテンプレートをPHPとして動作させるスクリプト「mt-phpincgi」に任意のPHPコードが実行される脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威
作者による「mt-phpincgi.phpセキュリティアップデート」
作者による「mt-phpincgi.phpセキュリティアップデート」

カテゴリ別新着記事

★★10/15~11/30迄 創刊22周年記念価格提供中★★
★★10/15~11/30迄 創刊22周年記念価格提供中★★

2020年10月15日(木)~11月30日(月) の間 ScanNetSecurity 創刊22周年記念価格で提供。

×