「QNAP QTS」にOSコマンドインジェクションの脆弱性(JVN) 1枚目の写真・画像 | ScanNetSecurity
2021.11.30(火)

「QNAP QTS」にOSコマンドインジェクションの脆弱性(JVN) 1枚目の写真・画像

IPAおよびJPCERT/CCは、QNAP Systemsが提供するTurbo NAS用のOS「QNAP QTS」にOSコマンドインジェクションの脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威
QNAP Systemsによる脆弱性情報
QNAP Systemsによる脆弱性情報

カテゴリ別新着記事

★★10/8~11/30迄 創刊23周年記念価格提供中★★
★★10/8~11/30迄 創刊23周年記念価格提供中★★

2021年10月8日(金)~11月30日(火) の間 ScanNetSecurity 創刊23周年記念価格で提供。

×