各サービスでTwitter連携機能が動作しない不具合が発生、Twitter APIの仕様変更への対応に不備(はてな) 1枚目の写真・画像 | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2019.01.17(木)

各サービスでTwitter連携機能が動作しない不具合が発生、Twitter APIの仕様変更への対応に不備(はてな) 1枚目の写真・画像

 はてなは1月15日、各サービスでTwitter連携機能(ブログ投稿やブックマークの自動ツイートなど)が動作しない不具合が発生していることを発表した。

インシデント・事故
「はてな」トップページ
「はてな」トップページ

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
<b>★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★</b>

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊20年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×