「pd-admin」にXSSの脆弱性、アップデートを呼びかけ(JVN) 1枚目の写真・画像 | ScanNetSecurity
2020.10.25(日)

「pd-admin」にXSSの脆弱性、アップデートを呼びかけ(JVN) 1枚目の写真・画像

IPA/ISECおよびJPCERT/CCは、pd-adminが提供する、PostgreSQLに関する各種操作を行うツール「pd-admin」にクロスサイトスクリプティングの脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威
pd-admin 4.17 のダウンロードページ
pd-admin 4.17 のダウンロードページ

カテゴリ別新着記事

★★10/15~11/30迄 創刊22周年記念価格提供中★★
★★10/15~11/30迄 創刊22周年記念価格提供中★★

2020年10月15日(木)~11月30日(月) の間 ScanNetSecurity 創刊22周年記念価格で提供。

×