LINEの「apng-drawable」に任意コード実行などの脆弱性(JVN) 1枚目の写真・画像 | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2019.09.18(水)

LINEの「apng-drawable」に任意コード実行などの脆弱性(JVN) 1枚目の写真・画像

IPAおよびJPCERT/CCは、LINEが提供する「apng-drawable(APNG image decoder for Android)」に整数オーバーフローの脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威
JVN(Japan Vulnerability Notes)jvn.jp
JVN(Japan Vulnerability Notes)jvn.jp

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊20年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×