「Drupal」にリモートコード実行の脆弱性、アップデートを呼びかけ(ラック) 1枚目の写真・画像 | ScanNetSecurity
2021.05.18(火)

「Drupal」にリモートコード実行の脆弱性、アップデートを呼びかけ(ラック) 1枚目の写真・画像

ラックは、「CMSのDrupal、RCEで危険度の高い脆弱性(CVE-2019-6340)。至急、最新版への更新を」と題する注意喚起を発表した。

脆弱性と脅威
2月に観測した、Drupal のバージョンを調査する試みの件数
2月に観測した、Drupal のバージョンを調査する試みの件数

カテゴリ別新着記事

★★会員限定記事、週 1 回のメルマガ、人気ニュースランキング、特集一覧をお届け…無料会員登録はアドレスのみで所要 1 分程度 ★★
★★会員限定記事、週 1 回のメルマガ、人気ニュースランキング、特集一覧をお届け…無料会員登録はアドレスのみで所要 1 分程度 ★★

登録すれば、記事一覧、人気記事ランキング、BASIC 会員限定記事をすべて閲覧できます。毎週月曜朝には一週間のまとめメルマガをお届けします(BASIC 登録後 PREMIUM にアップグレードすれば全ての限定コンテンツにフルアクセスできます)。

×