「Apache Struts 2」に深刻な脆弱性、バージョンアップを強く推奨(ラック) 1枚目の写真・画像 | ScanNetSecurity
2019.11.19(火)

「Apache Struts 2」に深刻な脆弱性、バージョンアップを強く推奨(ラック) 1枚目の写真・画像

ラックは、国内でも多くのWebサイトで採用されているWebアプリケーションフレームワーク「Apache Struts 2」の脆弱性「S2-037」に関して、今後深刻なサイバー攻撃に悪用される可能性があるとして、対策を強く推奨する情報を公開した。

脆弱性と脅威
「Apache Struts 2」の脆弱性への攻撃により、電卓プログラムを実行
「Apache Struts 2」の脆弱性への攻撃により、電卓プログラムを実行

カテゴリ別新着記事

★★10/8~11/30迄 創刊21周年記念価格提供中★★
★★10/8~11/30迄 創刊21周年記念価格提供中★★

2019年10月8日(火)~11月30日(土) の間 ScanNetSecurity 創刊21周年記念価格で提供。

×