「SSL 3.0」に、Webサイト上の個人情報を盗まれる「POODLE」脆弱性(Google) 1枚目の写真・画像 | ScanNetSecurity
2021.12.07(火)

「SSL 3.0」に、Webサイト上の個人情報を盗まれる「POODLE」脆弱性(Google) 1枚目の写真・画像

米Googleは、SSL 3.0における「POODLE」の脆弱性(CVE-2014-3566)についてブログでレポートした。

脆弱性と脅威
Googleによるブログ記事
Googleによるブログ記事

カテゴリ別新着記事

「経理」「営業」「企画」「プログラミング」「デザイン」と並ぶ、事業で成功するためのビジネスセンスが「セキュリティ」
「経理」「営業」「企画」「プログラミング」「デザイン」と並ぶ、事業で成功するためのビジネスセンスが「セキュリティ」

ページ右上「ユーザー登録」から会員登録すれば会員限定記事を閲覧できます。毎週月曜の朝、先週一週間のセキュリティ動向を総括しふりかえるメルマガをお届け。(写真:ScanNetSecurity 名誉編集長 りく)

×