CMS「Zenphoto」にXSSの脆弱性、アップデートを呼びかけ(JVN) 1枚目の写真・画像 | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.09.21(金)

CMS「Zenphoto」にXSSの脆弱性、アップデートを呼びかけ(JVN) 1枚目の写真・画像

IPAおよびJPCERT/CCは、Zenphotoが提供するコンテンツ管理システム (CMS)「Zenphoto」および「Zenphoto20」にクロスサイトスクリプティングの脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威
「ZenPhoto」のWebサイト
「ZenPhoto」のWebサイト

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
<b>★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★</b>

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊19年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×