古いバージョンのCMSが狙われている--Webサイト運営者に注意を呼びかけ(IPA) 1枚目の写真・画像 | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.10.22(月)

古いバージョンのCMSが狙われている--Webサイト運営者に注意を呼びかけ(IPA) 1枚目の写真・画像

IPAは、「WordPress」や「Movable Type」の古いバージョンを利用しているWebサイトへの注意喚起を発表した。

脆弱性と脅威
Word PressおよびMovable Typeにおける脆弱性の深刻度
Word PressおよびMovable Typeにおける脆弱性の深刻度

カテゴリ別新着記事

(。・ω・)ゞ !!ScanNetSecurity創刊20周年特別キャンペーン実施中。会員限定 PREMIUM 記事読み放題。早割10月末迄。現在通常料金半額以下!!
<b>(。・ω・)ゞ !!ScanNetSecurity創刊20周年特別キャンペーン実施中。会員限定 PREMIUM 記事読み放題。早割<font color=10月末迄。現在通常料金半額以下!!">

サイバーセキュリティの専門誌 ScanNetSecurity は 1998年の創刊から20周年を迎え、感謝を込めた特別キャンペーンを実施中。創刊以来史上最大割引率。次は30周年が来るまでこの価格はもうありません

×