Android版「Sleipnir」に任意のエクステンションAPIが呼び出される脆弱性(JVN) 1枚目の写真・画像 | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2019.09.17(火)

Android版「Sleipnir」に任意のエクステンションAPIが呼び出される脆弱性(JVN) 1枚目の写真・画像

IPAおよびJPCERT/CCは、フェンリルが提供するAndroid向けのWebブラウザ「Sleipnir Mobile for Android」に任意のエクステンション API が呼び出される脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威
GooglePlayの「Sleipnir Mobile for Android」ページ
GooglePlayの「Sleipnir Mobile for Android」ページ

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊20年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×