WordPress 4.6 においてPHPMailer の脆弱性により遠隔から任意のコードが実行されてしまう脆弱性(Scan Tech Report) | ScanNetSecurity
2021.07.30(金)

WordPress 4.6 においてPHPMailer の脆弱性により遠隔から任意のコードが実行されてしまう脆弱性(Scan Tech Report)

WordPress の特定の 1 バージョンに加えて、Exim4 がメール送信ソフトとして用いられている Web サーバが影響を受けるという、影響範囲が限定的な脆弱性ではありますが、WordPress の普及度を考慮すると、社会的影響度が高い脆弱性であると考えられます。

脆弱性と脅威 エクスプロイト

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

「経理」「営業」「企画」「プログラミング」「デザイン」と並ぶ、事業で成功するためのビジネスセンスが「セキュリティ」
「経理」「営業」「企画」「プログラミング」「デザイン」と並ぶ、事業で成功するためのビジネスセンスが「セキュリティ」

ページ右上「ユーザー登録」から会員登録すれば会員限定記事を閲覧できます。毎週月曜の朝、先週一週間のセキュリティ動向を総括しふりかえるメルマガをお届け。(写真:ScanNetSecurity 名誉編集長 りく)

×