「サイボウズ Office」に複数の脆弱性、アップデートを呼びかけ(JVN) | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.12.19(水)

「サイボウズ Office」に複数の脆弱性、アップデートを呼びかけ(JVN)

IPAおよびJPCERT/CCは、サイボウズが提供する「サイボウズ Office」に複数の脆弱性が存在すると「JVN)」で発表した。

脆弱性と脅威 セキュリティホール・脆弱性
独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は10月3日、サイボウズ株式会社が提供する「サイボウズ Office」に複数の脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。CVSS v3による最大Base Scoreは6.5。

「サイボウズ Office 9.0.0 から 10.4.0 まで」には、意図しないファイルのダウンロード(CVE-2016-4874)、DoS(CVE-2016-4871)、情報漏えい(CVE-2016-4869)、アクセス制限不備(CVE-2016-4867、CVE-2016-4872、CVE-2016-4873)、クロスサイトスクリプティング(CVE-2016-4865、CVE-2016-4866、CVE-2016-4870)の脆弱性が存在する。JVNでは、開発者が提供する情報をもとに最新版へアップデートするよう呼びかけている。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
<b>★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★</b>

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊20年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×