ZyXEL製無線LANルータのファームウェアに複数の脆弱性(JVN) | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.06.18(月)

ZyXEL製無線LANルータのファームウェアに複数の脆弱性(JVN)

脆弱性と脅威 セキュリティホール・脆弱性

独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は12月11日、ZyXEL社が提供する無線LANルータ「NBG-418N」のファームウェアに複数の脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。CVSS v3による最大Base Scoreは6.4。現時点で対策方法は公開されていない。

「NBG-418N firmware version 1.00(AADZ.3)C0」には、証明書やパスワード管理(CVE-2015-7283)、およびクロスサイトリクエストフォージェリ(CVE-2015-7284)の脆弱性が存在する。この脆弱性が悪用されると、リモートの攻撃者にユーザと同等の権限で当該機器を操作される可能性がある。また、LAN内の攻撃者にデフォルトの認証情報を使用され、当該機器を完全に制御される可能性がある。JVNでは、アクセスを制限し、堅牢なパスワードを使用することで、本脆弱性の影響を軽減できるとしている。
《吉澤 亨史》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

人気過去記事

もっと見る

人気過去記事特集をもっと見る

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
<b>★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★</b>

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊19年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×