複数のHarman AMX製品に、管理者権限でアクセスされる脆弱性(JVN) | ScanNetSecurity
2021.04.10(土)

複数のHarman AMX製品に、管理者権限でアクセスされる脆弱性(JVN)

IPAおよびJPCERT/CCは、Harmanが提供する複数のHarman AMX製品に、デバッグ用のアカウントがハードコードされている脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威 セキュリティホール・脆弱性
独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は1月22日、Harmanが提供する複数のHarman AMX製品に、デバッグ用のアカウントがハードコードされている脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。CVSSによる最大Base Scoreは9.8。

「AMX NX-1200 ファームウェア v1.2.322 および v1.3.100」のファームウェアを搭載する複数のHarman AMX製品には、ハードコードされた管理権限アカウント(バックドア)が存在する(CVE-2015-8362)。この脆弱性が悪用されると、認証情報を知る攻撃者によって、当該機器に管理者権限でアクセスされる可能性がある。JVNでは、開発者が提供する情報をもとにファームウェアをアップデートするよう呼びかけている。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

★★会員限定記事、週 1 回のメルマガ、人気ニュースランキング、特集一覧をお届け…無料会員登録はアドレスのみで所要 1 分程度 ★★
★★会員限定記事、週 1 回のメルマガ、人気ニュースランキング、特集一覧をお届け…無料会員登録はアドレスのみで所要 1 分程度 ★★

登録すれば、記事一覧、人気記事ランキング、BASIC 会員限定記事をすべて閲覧できます。毎週月曜朝には一週間のまとめメルマガをお届けします(BASIC 登録後 PREMIUM にアップグレードすれば全ての限定コンテンツにフルアクセスできます)。

×