アップルが「Safari」のアップデートを公開、適用を呼びかけ(JVN) | ScanNetSecurity
2019.11.14(木)

アップルが「Safari」のアップデートを公開、適用を呼びかけ(JVN)

IPAおよびJPCERT/CCは、Apple社が提供するWebブラウザ「Safari」に複数の脆弱性が存在すると「JVN」で発表した。これはApple社がセキュリティアップデートを公開したことを受けたもの。

脆弱性と脅威 セキュリティホール・脆弱性
独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は12月18日、Apple社が提供するWebブラウザ「Safari」に複数の脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。これはApple社が「Safari 6.1.1」「Safari 7.0.1」およびセキュリティアップデートを公開したことを受けたもの。

「Apple Safari 6.1.1 より前のバージョン」および「Apple Safari 7.0.1 より前のバージョン」には、複数の脆弱性が存在する。この問題が悪用されると、DoS攻撃を受けたり任意のコードを実行されるなどの影響を受ける可能性がある。JVNでは、Apple社が提供する情報をもとに最新版へアップデートするよう呼びかけている。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

★★10/8~11/30迄 創刊21周年記念価格提供中★★
★★10/8~11/30迄 創刊21周年記念価格提供中★★

2019年10月8日(火)~11月30日(土) の間 ScanNetSecurity 創刊21周年記念価格で提供。

×