複数のサイボウズ製品にCSRFの脆弱性、アップデートを呼びかけ(JVN) | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.09.20(木)

複数のサイボウズ製品にCSRFの脆弱性、アップデートを呼びかけ(JVN)

IPA/ISECおよびJPCERT/CCは、サイボウズが提供する複数の製品にクロスサイトリクエストフォージェリの脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威 セキュリティホール・脆弱性
独立行政法人 情報処理推進機構セキュリティセンター(IPA/ISEC)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は4月15日、サイボウズ株式会社が提供する複数の製品にクロスサイトリクエストフォージェリ(CSRF)の脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。

「サイボウズ Office 9.2.3 およびそれ以前」「サイボウズ Office 8.1.5 およびそれ以前」「サイボウズ メールワイズ 5.0.3 およびそれ以前」「サイボウズ メールワイズ 4.0.5 およびそれ以前」「サイボウズ デヂエ 8.0.6 およびそれ以前」には、CSRFの脆弱性(CVE-2013-2305)が存在する。この問題が悪用されると、当該製品にログインした状態で細工されたURLにアクセスした場合、管理画面にアクセスするためのパスワードやユーザ認証のためのパスワードを変更される可能性がある。JVNでは、開発者が提供する情報をもとにアップデートを適用するよう呼びかけている。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
<b>★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★</b>

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊19年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×