「サイボウズ リモートサービスマネージャー」に複数の脆弱性(JVN) | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.09.26(水)

「サイボウズ リモートサービスマネージャー」に複数の脆弱性(JVN)

IPAおよびJPCERT/CCは、サイボウズが提供する「リモートサービスマネージャー」に複数の脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威 セキュリティホール・脆弱性
独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は4月18日、サイボウズ株式会社が提供する「リモートサービスマネージャー」に複数の脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。

「リモートサービスマネージャー 2.3.0 およびそれ以前」「リモートサービスマネージャー 3.1.0 およびそれ以前」には、セッション固定の脆弱性(CVE-2014-1984)およびDoSの脆弱性(CVE-2014-1983)が存在する。この脆弱性が悪用されると、攻撃者に当該製品の登録ユーザになりすまされ、情報の漏えいや改ざんなどが行われたり、リモートサービスマネージャーが稼働するサーバのリソースが枯渇するなどの影響を受ける可能性がある。JVNでは、開発者が提供する情報をもとに最新版へアップデートするよう呼びかけている。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
<b>★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★</b>

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊19年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×