Adobe ReaderとAcrobatのセキュリティアップデートを事前通知(アドビ) | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.07.21(土)

Adobe ReaderとAcrobatのセキュリティアップデートを事前通知(アドビ)

脆弱性と脅威 セキュリティホール・脆弱性

米Adobe Systems(アドビ)は1月9日(米国時間)、「Adobe Reader」および「Acrobat」のセキュリティアドバイザリ(APSB14-01)を発表した。これによると同社は1月14日(同)にセキュリティ更新プログラムをリリースする。対象となるのは、Windows版およびMacintosh版の「Adobe Reader XI 11.0.05およびそれ以前」「Adobe Reader X 10.1.8およびそれ以前」および「Acrobat XI 11.0.05およびそれ以前」「Acrobat X 10.1.8およびそれ以前」。脆弱性の詳細は、セキュリティ更新プログラムの提供に合わせて公開される予定。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
<b>★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★</b>

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊19年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×