「InterScan Messaging Security Suite」に複数の未対策の脆弱性(JVN) | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.10.21(日)

「InterScan Messaging Security Suite」に複数の未対策の脆弱性(JVN)

IPAおよびJPCERT/CCは、トレンドマイクロが提供する企業向けのメールセキュリティスイート製品「InterScan Messaging Security Suite」に複数の脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威 セキュリティホール・脆弱性
独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は9月14日、トレンドマイクロ株式会社が提供する企業向けのメールセキュリティスイート製品「InterScan Messaging Security Suite」に複数の脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。

InterScan Messaging Security Suiteには、クロスサイトスクリプティングおよびクロスサイトリクエストフォージェリの脆弱性(CVE-2012-2995、CVE-2012-2996)が存在する。この脆弱性が悪用されると、ログインしているユーザの権限で任意のスクリプトを実行される可能性がある。現時点で対策方法は公開されておらず、JVNではアクセスを制限することで本脆弱性の影響を軽減することができるとしている。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

(。・ω・)ゞ !!ScanNetSecurity創刊20周年特別キャンペーン実施中。会員限定 PREMIUM 記事読み放題。早割10月末迄。現在通常料金半額以下!!
<b>(。・ω・)ゞ !!ScanNetSecurity創刊20周年特別キャンペーン実施中。会員限定 PREMIUM 記事読み放題。早割<font color=10月末迄。現在通常料金半額以下!!">

サイバーセキュリティの専門誌 ScanNetSecurity は 1998年の創刊から20周年を迎え、感謝を込めた特別キャンペーンを実施中。創刊以来史上最大割引率。次は30周年が来るまでこの価格はもうありません

×