「Sales Force Assistant」に任意のスクリプトを実行される脆弱性(JVN) | ScanNetSecurity
2020.05.28(木)

「Sales Force Assistant」に任意のスクリプトを実行される脆弱性(JVN)

IPAおよびJPCERT/CCは、NIコンサルティングが提供する「Sales Force Assistant」にクロスサイトスクリプティング(XSS)の脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威 セキュリティホール・脆弱性
独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は4月28日、株式会社NIコンサルティングが提供する「Sales Force Assistant」にクロスサイトスクリプティング(XSS)の脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。CVSS v3によるBase Scoreは5.4。宮城正伸氏が報告を行った。

「Sales Force Assistant 11.2.48 およびそれ以前」には、XSSの脆弱性(CVE-2020-5570)が存在する。この脆弱性が悪用されると、当該製品にログインしているユーザのWebブラウザ上で、任意のスクリプトを実行される可能性がある。JVNでは、開発者が提供する情報をもとに最新版へアップデートするよう呼びかけている。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

編集長就任10周年記念「宣ベロキャンペーン」中!
編集長就任10周年記念「宣ベロキャンペーン」中!

Scan PREMIUM が半額! こんな時期だからこそセキュリティの未来を考えるオンライン飲み会を開催

×