Adobe Flash Playerのセキュリティアップデートを公開、13の脆弱性に対応(アドビ) | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.04.25(水)

Adobe Flash Playerのセキュリティアップデートを公開、13の脆弱性に対応(アドビ)

脆弱性と脅威 セキュリティホール・脆弱性

米Adobe Systems(アドビ)は2月14日(米国時間)、「Adobe Flash Player」のセキュリティアップデート(APSB17-04)を公開した。アップデートの対象となるのは、Windows版、Macintosh版、Linux版の「Adobe Flash Playerデスクトップランタイム 24.0.0.194およびそれ以前」同「Google Chrome用Adobe Flash Player 24.0.0.194およびそれ以前」、Windows版の「Microsoft EdgeおよびInternet Explorer 11用のAdobe Flash Player 24.0.0.194および以前」などとなっている。

このアップデートにより、CVEベースで13件の脆弱性に対応した。これらの脆弱性が悪用されると、システムをクラッシュされたり乗っ取られるなどの影響を受ける可能性がある。また、アドビでは本アップデートの優先度を3段階で最も高い「1」としてアナウンスしている(Linux版は「3」)。
《吉澤 亨史》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
<b>★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★</b>

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊19年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×