「baserCMS」用の複数のプラグインに脆弱性(JVN) | ScanNetSecurity
2020.10.21(水)

「baserCMS」用の複数のプラグインに脆弱性(JVN)

IPAおよびJPCERT/CCは、ヒニアラタが提供する「baserCMS」用の複数のプラグインに脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威 セキュリティホール・脆弱性
独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は4月6日、株式会社ヒニアラタが提供する「baserCMS」用の複数のプラグインに脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。CVSS v3による最大Base Scoreは6.1。

「ケースブックプラグイン Ver.0.9.3 およびそれ以前」「メニューブックプラグイン Ver.0.9.2 およびそれ以前」「求人情報プラグイン Ver.0.9.2 およびそれ以前」には、複数の脆弱性が存在する。想定される影響は脆弱性によって異なるが、ユーザのWebブラウザ上で任意のスクリプトを実行されたり、設定変更などユーザの意図しない操作を実行される可能性がある。JVNでは、開発者が提供する情報をもとに最新版へアップデートするよう呼びかけている。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

★★10/15~11/30迄 創刊22周年記念価格提供中★★
★★10/15~11/30迄 創刊22周年記念価格提供中★★

2020年10月15日(木)~11月30日(月) の間 ScanNetSecurity 創刊22周年記念価格で提供。

×