NEC「Aterm」2製品にクロスサイトリクエストフォージェリの脆弱性(JVN) | ScanNetSecurity
2021.05.08(土)

NEC「Aterm」2製品にクロスサイトリクエストフォージェリの脆弱性(JVN)

IPAおよびJPCERT/CCは、NECが提供する複数の無線LANルータにクロスサイトリクエストフォージェリの脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威 セキュリティホール・脆弱性
独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は3月30日、日本電気株式会社(NEC)が提供する複数の無線LANルータにクロスサイトリクエストフォージェリの脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。CVSS v3による最大Base Scoreは7.1。

「Aterm WF800HP ファームウェア Ver1.0.17 およびそれ以前」および「Aterm WG300HP」には、クロスサイトリクエストフォージェリの脆弱性(CVE-2016-1168、CVE-2016-1167)が存在する。この脆弱性が悪用されると、当該製品にログインした状態のユーザが、細工されたページにアクセスした場合、意図しない操作をさせられる可能性がある。JVNでは、開発者が提供する情報をもとに、ファームウェアを最新版へアップデートするなど呼びかけている。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

★★会員限定記事、週 1 回のメルマガ、人気ニュースランキング、特集一覧をお届け…無料会員登録はアドレスのみで所要 1 分程度 ★★
★★会員限定記事、週 1 回のメルマガ、人気ニュースランキング、特集一覧をお届け…無料会員登録はアドレスのみで所要 1 分程度 ★★

登録すれば、記事一覧、人気記事ランキング、BASIC 会員限定記事をすべて閲覧できます。毎週月曜朝には一週間のまとめメルマガをお届けします(BASIC 登録後 PREMIUM にアップグレードすれば全ての限定コンテンツにフルアクセスできます)。

×