富士通「ServerView Operations Manager」にXSSの脆弱性(JVN) | ScanNetSecurity
2020.11.01(日)

富士通「ServerView Operations Manager」にXSSの脆弱性(JVN)

IPAおよびJPCERT/CCは、富士通が提供するサーバ管理ソフトウェア「ServerView Operations Manager」にクロスサイトスクリプティングの脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威 セキュリティホール・脆弱性
独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は8月1日、富士通株式会社が提供するサーバ管理ソフトウェア「ServerView Operations Manager」にクロスサイトスクリプティング(XSS)の脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。

「ServerView Operations Manager V5.00.09 から V6.30.05 まで」には、XSSの脆弱性(CVE-2014-3898)が存在する。この問題が悪用されると、ユーザのWebブラウザ上で任意のスクリプトを実行される可能性がある。JVNでは、開発者が提供する情報をもとに最新版へアップデートするよう呼びかけている。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

★★10/15~11/30迄 創刊22周年記念価格提供中★★
★★10/15~11/30迄 創刊22周年記念価格提供中★★

2020年10月15日(木)~11月30日(月) の間 ScanNetSecurity 創刊22周年記念価格で提供。

×