「BIGACE」にセッション固定の脆弱性、アップデートを呼びかけ(JVN) | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.10.21(日)

「BIGACE」にセッション固定の脆弱性、アップデートを呼びかけ(JVN)

IPAおよびJPCERT/CCは、BIGACEが提供するコンテンツ管理システムである「BIGACE」にセッション固定の脆弱性が存在すると「JVN」で発表した。

脆弱性と脅威 セキュリティホール・脆弱性
独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は11月21日、BIGACEが提供するコンテンツ管理システム(CMS)である「BIGACE」にセッション固定の脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。

「BIGACE 2.7.7 およびそれ以前」には、セッション固定の脆弱性(CVE-2012-5173)が存在する。この脆弱性が悪用されると、リモートの攻撃者に登録ユーザになりすまされる可能性があり、結果として情報の漏えいや改ざんなどの影響を受ける可能性がある。JVNでは、開発者の提供する情報をもとに最新版へアップデートするよう呼びかけている。
《吉澤 亨史( Kouji Yoshizawa )》

関連記事

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

(。・ω・)ゞ !!ScanNetSecurity創刊20周年特別キャンペーン実施中。会員限定 PREMIUM 記事読み放題。早割10月末迄。現在通常料金半額以下!!
<b>(。・ω・)ゞ !!ScanNetSecurity創刊20周年特別キャンペーン実施中。会員限定 PREMIUM 記事読み放題。早割<font color=10月末迄。現在通常料金半額以下!!">

サイバーセキュリティの専門誌 ScanNetSecurity は 1998年の創刊から20周年を迎え、感謝を込めた特別キャンペーンを実施中。創刊以来史上最大割引率。次は30周年が来るまでこの価格はもうありません

×