「Adobe Reader」および「Acrobat」のセキュリティアドバイザリを公開(アドビ) | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.04.25(水)

「Adobe Reader」および「Acrobat」のセキュリティアドバイザリを公開(アドビ)

製品・サービス・業界動向 業界動向

アドビは8月19日(米国時間)、「Adobe Reader」および「Acrobat」のセキュリティアドバイザリ「APSB10-17」を公開した。これによると、Windows、Mac OS、UNIXそれぞれの「Adobe Reader 9.3.3 およびそれ以前」「Adobe Acrobat 9.3.3 およびそれ以前」「Adobe Reader 8.2.3 およびそれ以前」「Adobe Acrobat 8.2.3 およびそれ以前」には、複数の脆弱性が存在する。

この問題が悪用されると、リモートの攻撃者により細工されたPDFファイルなどをユーザが開くことで、アプリケーションが不正終了したり、任意のコードを実行される可能性がある(CVE-2010-2862およびCVE-2010-1240)。該当ユーザは、本アドバイザリを参考にアップデートするよう呼びかけている。

http://www.adobe.com/support/security/bulletins/apsb10-17.html
《ScanNetSecurity》

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
<b>★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★</b>

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊19年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×