セキュリティホール情報<2006/10/31> | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2017.12.17(日)

セキュリティホール情報<2006/10/31>

脆弱性と脅威 セキュリティホール・脆弱性

以下のセキュリティホール情報は、日刊メールマガジン「Scan Daily Express」の見出しのみを抜粋したものです。
「Scan Daily Express」では、全文とセキュリティホールの詳細へのリンクURLをご覧いただけます。

★ お申込みはこちら ★
https://www.netsecurity.ne.jp/14_3683.html

<プラットフォーム共通> ━━━━━━━━━━━━━━━━━━━━━━
▽ Sophos Anti-Virus────────────────────────
Sophos Anti-Virusは、細工されたファイルを作成されることなどが原因で複数のセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にDos攻撃やヒープオーバーフローを実行される可能性がある。
2006/10/31 登録

危険度:高
影響を受けるバージョン:
影響を受ける環境:UNIX、Linux、Windows
回避策:ベンダの回避策を参照

▽ PunBB──────────────────────────────
PunBBは、細工されたURLを送信されることなどが原因で複数のセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にPHPコードやSQLコマンドを実行される可能性がある。
2006/10/31 登録

危険度:
影響を受けるバージョン:1.2.13未満
影響を受ける環境:UNIX、Linux、Windows
回避策:1.2.14へのバージョンアップ

▽ NitroTech────────────────────────────
NitroTechは、細工されたURLリクエストをprofile.php、login.phpおよびcommon.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:0.0.3未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ E-Annu──────────────────────────────
E-Annuは、細工されたSQLステートメントによってSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:1.0
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ phpProfiles───────────────────────────
phpProfilesは、細工されたURLリクエストをbody.inc.php、body_blog.inc.phpおよびupload_ht.inc.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:2.1 Beta
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Spider Friendly module for phpBB─────────────────
Spider Friendly module for phpBBは、細工されたURLリクエストをmodules_data.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:1.3.10未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ WebWizForum───────────────────────────
WebWizForumは、search.aspスクリプトに細工されたSQLステートメントを送ることによってSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:全てのバージョン
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Freenews─────────────────────────────
Freenewsは、細工されたURLリクエストをaff_news.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:全てのバージョン
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Exporia─────────────────────────────
Exporiaは、細工されたURLリクエストをcommon.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:0.3未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Ampache─────────────────────────────
Ampacheは、セキュリティ制限を回避されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にカタログへのアクセス件を奪取される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:3.3.2未満
影響を受ける環境:UNIX、Linux、Windows
回避策:3.3.2.1以降へのバージョンアップ

▽ iG Shop─────────────────────────────
iG Shopは、change_pass.phpスクリプトがユーザ入力を適切にチェックしていないことが原因でクロスサイトスクリプティングを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にクッキーベースの認証資格証明を奪取される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:1.4
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Netref──────────────────────────────
Netrefは、細工されたURLリクエストをcat_for_aff.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:4.x
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ mp3SDS──────────────────────────────
mp3SDSは、細工されたURLリクエストをcore.inc.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:3.0
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ PHP My Ring───────────────────────────
PHP My Ringは、cherche.phpスクリプトに細工されたSQLステートメントを送ることによってSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:4.2.1未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Electronic Engineering Tool (EE Tool)──────────────
Electronic Engineering Tool (EE Tool)は、細工されたURLリクエストをip.inc.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:0.4.1
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ phpShop-Core───────────────────────────
phpShop-Coreは、細工されたURLリクエストをappend.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:0.9.0 RC1未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Thepeak File Upload───────────────────────
Thepeak File Uploadは、細工されたファイル名を含んだURLリクエストを送信されることが原因でセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にサーバからアプリケーションファイルをダウンロードされて機密情報を奪取される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:1.3
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Free File Hosting────────────────────────
Free File Hostingは、細工されたURLリクエストをforgot_pass.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:1.1未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Free Image Hosting────────────────────────
Free Image Hostingは、細工されたURLリクエストをforgot_pass.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:1.0未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ PHPMyDesk────────────────────────────
PHPMyDeskは、細工されたURLリクエストをviewticket.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:1.0beta
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ QneCMS──────────────────────────────
QneCMSは、細工されたURLリクエストを多数のスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:2.5.6未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Faq Administrator────────────────────────
Faq Administratorは、細工されたURLリクエストをfaq_reply.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:2.1
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Php League────────────────────────────
Php Leagueは、classement.phpスクリプトに細工されたSQLステートメントを送ることによってSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:0.82
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ PHPEasyData Pro─────────────────────────
PHPEasyData Proは、index.phpスクリプトに細工されたSQLステートメントを送ることによってSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:2.2.2
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ MySource CMS───────────────────────────
MySource CMSは、細工されたURLリクエストをinit_mysource.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:2.16.2未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Ban───────────────────────────────
Banは、connexion.phpスクリプトに細工されたSQLステートメントを送ることによってSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:0.1
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Simple Website Software─────────────────────
Simple Website Softwareは、細工されたURLリクエストをcommon.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:0.99
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ phpAdsNew────────────────────────────
phpAdsNewは、細工されたURLリクエストをadlayer.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:2.0.8未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ PHP-Nuke─────────────────────────────
PHP-Nukeは、index.phpスクリプトに細工されたSQLステートメントを送ることによってSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:7.9未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Light Blog────────────────────────────
Light Blogは、細工されたリクエストを送信されることが原因でセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にblog.phpスクリプトを削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:全てのバージョン
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ PLS-Bannieres──────────────────────────
PLS-Bannieresは、細工されたURLリクエストをbannieres.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:1.21
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Unisor CMS────────────────────────────
Unisor CMSは、login.aspスクリプトに細工されたSQLステートメントを送ることによってSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:全てのバージョン
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません
行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:vbeta1
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ Coppermine Photo Gallery─────────────────────
Coppermine Photo Galleryは、picmgr.phpスクリプトに細工されたSQLステートメントを送ることによってSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:1.4.9
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ N/X WCMS─────────────────────────────
N/X WCMSは、細工されたURLリクエストをnxheader.inc.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:4.1未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ phpLedAds────────────────────────────
phpLedAdsは、細工されたURLリクエストをclick.php、ledad.phpおよびledad_is.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:2.0
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ TorrentFlux───────────────────────────
TorrentFluxは、細工されたURLリクエストをdir.phpスクリプトに送ることでセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者に任意のファイルを閲覧されたり、ディレクトリトラバーサルを実行される可能性がある。
2006/10/31 登録

危険度:低
影響を受けるバージョン:2.1
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ phpFaber CMS───────────────────────────
phpFaber CMSは、htmlarea.phpスクリプトがユーザ入力を適切にチェックしていないことが原因でクロスサイトスクリプティングを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にクッキーベースの認証資格証明を奪取される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:1.3.36未満
影響を受ける環境:UNIX、Linux、Windows
回避策:1.3.36以降へのバージョンアップ

▽ PHP───────────────────────────────
PHPは、細工されたデータを送信されることなど複数のことが原因でDos攻撃およびヒープオーバーフローを引き起こされるセキュリティホールが存在する。この問題が悪用されると、攻撃者にシステム上で任意のコードを実行されるなど様々な可能性がある。 [更新]
2006/10/06 登録

危険度:高
影響を受けるバージョン:5.x〜5.1.5未満
影響を受ける環境:UNIX、Linux、Windows
回避策:5.1.5へのバージョンアップ

▽ CheeseTronic Cheese Tracker───────────────────
CheeseTronic Cheese Trackerは、loader_xm.cppのload_instrument_internal () 機能を適切にチェックしないことが原因でバッファオーバーフローを引き起こされるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にシステム上で任意のコードを実行されたりアプリケーションをクラッシュされる可能性がある。 [更新]
2006/07/27 登録

危険度:高
影響を受けるバージョン:0.9.9未満
影響を受ける環境:UNIX、Linux、Windows
回避策:公表されていません

▽ X.Org (xorg-server)───────────────────────
X.Org (xorg-server)は、細工されたXRenderCompositeTriStripおよびXRenderCompositeTriFanリクエストを送信されることが原因でバッファオーバーフローを引き起こされるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にXサーバ上で任意のコードを実行される可能性がある。 [更新]
2006/05/08 登録

危険度:高
影響を受けるバージョン:1.0.0、1.0.1、X11R6.8.x、X11R6.9.0、X11R7.0
影響を受ける環境:UNIX、Linux
回避策:ベンダの回避策を参照

<Microsoft>━━━━━━━━━━━━━━━━━━━━━━━━━━━━
▽ Microsoft NAT Helper───────────────────────
Microsoft NAT Helperは、細工されたDNSの問合せを送信されることが原因でDos攻撃を実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にシステムをクラッシュされる可能性がある。
2006/10/31 登録

危険度:
影響を受けるバージョン:XP SP2 Polish version
影響を受ける環境:Windows
回避策:公表されていません

<その他の製品> ━━━━━━━━━━━━━━━━━━━━━━━━━━
▽ Techno Dreams Announcement────────────────────
Techno Dreams Announcementは、MainAnnounce2.aspスクリプトに細工されたSQLステートメントを送ることによってSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:全てのバージョン
影響を受ける環境:Windows
回避策:公表されていません

▽ Techno Dreams Guest Book─────────────────────
Techno Dreams Guest Bookは、guestbookview.aspスクリプトに細工されたSQLステートメントを送ることによってSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:1.0
影響を受ける環境:Windows
回避策:公表されていません

▽ Hosting Controller────────────────────────
Hosting Controllerは、ユーザ入力を適切にチェックしないことが原因でSQLインジェクションを実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にデータベース上のデータを修正されたり削除される可能性がある。 [更新]
2006/10/23 登録

危険度:中
影響を受けるバージョン:6.1 Hotfix 3.2以前
影響を受ける環境:Windows
回避策:6.1 Hotfix 3.3へのバージョンアップ

<UNIX共通> ━━━━━━━━━━━━━━━━━━━━━━━━━━━━
▽ Open 1x Xsupplicant───────────────────────
Open 1x Xsupplicantは、細工されたパケットを送信されることが原因でセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にDoS攻撃を受ける可能性がある。
2006/10/31 登録

危険度:高
影響を受けるバージョン:1.2.5未満
影響を受ける環境:UNIX、Linux
回避策:1.2.8以降へのバージョンアップ

▽ freePBX─────────────────────────────
freePBXは、細工されたURLリクエストをupgrade.phpスクリプトに送ることで悪意あるファイルを追加されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にWebサーバ上で任意のコードを実行される可能性がある。
2006/10/31 登録

危険度:中
影響を受けるバージョン:2.1.3
影響を受ける環境:UNIX、Linux
回避策:公表されていません

▽ KDE Konqueror──────────────────────────
KDE Konquerorは、細工されたpixmapイメージファイルを作成されることが原因で整数オーバーフローを引き起こされるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にシステム上で任意のコードを実行される可能性がある。 [更新]
2006/10/19 登録

危険度:高
影響を受けるバージョン:
影響を受ける環境:UNIX、Linux
回避策:公表されていません

▽ Mutt───────────────────────────────
Muttは、safe_open機能が原因でシムリンク攻撃を実行されるセキュリティホールが存在する。この問題が悪用されると、ローカルの攻撃者にシステム上の任意のファイルを上書きされる可能性がある。 [更新]
2006/10/19 登録

危険度:中
影響を受けるバージョン:1.5.12未満
影響を受ける環境:UNIX、Linux
回避策:公表されていません

▽ OpenSSH─────────────────────────────
OpenSSHは、signal handerが原因でDos攻撃を実行されるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者にシステム上で任意のコードを実行される可能性がある。 [更新]
2006/09/29 登録

危険度:中
影響を受けるバージョン:4.3未満
影響を受ける環境:UNIX、Linux
回避策:4.4へのバージョンアップ

▽ OpenSSH─────────────────────────────
OpenSSHは、細工されたSSHパケットを送信されることが原因でDos攻撃を受けるセキュリティホールが存在する。この問題が悪用されると、リモートの攻撃者に全てのCPUリソースを消費される可能性がある。 [更新]
2006/09/27 登録

危険度:低
影響を受けるバージョン:3.x、4.x
影響を受ける環境:UNIX、Linux
回避策:ベンダの回避策を参照

<リリース情報> ━━━━━━━━━━━━━━━━━━━━━━━━━━
▽ PostgreSQL 8.2.x 系───────────────────────
PostgreSQL 8.2 Beta 2がリリースされた。
http://www.postgresql.org/

▽ Nessus 3.x 系──────────────────────────
Nessus 3.0.4がリリースされた。
http://www.nessus.org/

▽ Linux kernel 2.6.x 系──────────────────────
Linux kernel 2.6.19-rc3-git8がリリースされた。
http://www.kernel.org/

<セキュリティトピックス> ━━━━━━━━━━━━━━━━━━━━━
▽ トピックス
総務省、情報通信審議会 情報通信政策部会 デジタル・コンテンツの流通の促進等に関する検討委員会(第3回)配付資料
http://www.soumu.go.jp/joho_tsusin/policyreports/joho_tsusin/digitalcontent/061024_1.html

▽ トピックス
IPA、NIST発行文書 SP 800-30 の翻訳文書を更新
http://www.ipa.go.jp/security/publications/nist/index.html

▽ トピックス
IPA、暗号モジュール試験及び認証制度で承認されたセキュリティ機能を公開
http://www.ipa.go.jp/security/jcmvp/algorithm.html

▽ トピックス
IPA、暗号モジュール試験及び認証制度の規程集に手順を追加
http://www.ipa.go.jp/security/jcmvp/kitei.html

▽ トピックス
IPA、「報告書作成支援ツールの改修」の公募について【公募中】
http://www.ipa.go.jp/security/kobo/18fy/cryptipa/index.html

▽ トピックス
シマンテック、日本の ISP 向けに脅威やスパムに対抗するメールセキュリティソリューションを発表
http://www.symantec.com/ja/jp/about/news/release/article.jsp?prid=20061031_01

▽ トピックス
NTTドコモ、あんしんキーでセキュリティも充実、ワイヤレスミュージックケータイ「P903i」11月1日発売
http://www.nttdocomo.co.jp/product/foma/903i/p903i/index.html

▽ トピックス
au、au携帯電話 [W42SA (三洋電機製)] をご利用中のお客様へのお詫びとお願い
http://www.au.kddi.com/news/information/au_info_20061031.html

▽ トピックス
NTT西日本、「ひかり電話」のふくそうに伴う基本料金等の取扱いについて
http://www.ntt-west.co.jp/news/0610/061030a.html

▽ トピックス
双日システムズ、大容量データを暗号化して持ち運べる管理者機能付き暗号化USBメモリディスク「A-Key V4」の提供を11月20日より販売開始
http://www.sojitz-sys.com/

▽ トピックス
東芝ソリューション、PCを柔軟に活用できる新しいタイプのシンクライアントシステム「Flexclient」を発表
http://www.toshiba-sol.co.jp/news/detail/061030.htm

▽ トピックス
SPAMfighter、質・量ともにエスカレートし続ける迷惑メールの世界的な傾向について報告
http://www.value-press.com/pressrelease.php?article_id=9717&medium_id=969

▽ トピックス
NECパーソナルプロダクツ、2006年1月/4月出荷開始の大画面・一体型デスクトップパソコンの不具合について
http://www.nec.co.jp/press/ja/0610/3002.html

▽ トピックス
デジタルアーツ、バッファローのLANアダプタ製品に「i-フィルター」お試し版をセットで販売
http://www.daj.jp/

▽ トピックス
フューチャースピリッツ、メール送信元ドメイン認証『SPF Classic(Sender ID)』に対応
http://www.future-s.com/

▽ サポート情報
アンラボ、V3 / SpyZero 定期アップデート情報
http://japan.ahnlab.com/news/view.asp?seq=1893&pageNo=1

▽ サポート情報
アンラボ、V3 緊急アップデート情報
http://japan.ahnlab.com/news/view.asp?seq=1892&pageNo=1

▽ ウイルス情報
トレンドマイクロ、WORM_SPIAG.A
http://www.trendmicro.co.jp/vinfo/virusencyclo/default5.asp?VName=WORM%5FSPIAG%2EA1

▽ ウイルス情報
シマンテック、W32.Spiag@mm
www.symantec.com/region/jp/avcenter/venc/data/jp-w32.spiag@mm.html

▽ ウイルス情報
シマンテック、Infostealer.Perfwo
http://www.symantec.com/region/jp/avcenter/venc/data/jp-infostealer.perfwo.html

▽ ウイルス情報
シマンテック、Infostealer.Gasval
http://www.symantec.com/region/jp/avcenter/venc/data/jp-infostealer.gasval.html

▽ ウイルス情報
シマンテック、Trojan.Flush.J
http://www.symantec.com/region/jp/avcenter/venc/data/jp-trojan.flush.j.html

▽ ウイルス情報
ソフォス、Troj/LegMir-YY
http://www.sophos.co.jp/security/analyses/trojlegmiryy.html

▽ ウイルス情報
ソフォス、Troj/Banker-BYR (英語)
http://www.sophos.com/security/analyses/trojbankerbyr.html

▽ ウイルス情報
ソフォス、Troj/Banito-AZ (英語)
http://www.sophos.com/security/analyses/trojbanitoaz.html

▽ ウイルス情報
ソフォス、Troj/Psyme-DD
http://www.sophos.co.jp/security/analyses/trojpsymedd.html

▽ ウイルス情報
ソフォス、Troj/Zlob-SR (英語)
http://www.sophos.com/security/analyses/trojzlobsr.html

▽ ウイルス情報
ソフォス、W32/Looked-AQ (英語)
http://www.sophos.com/security/analyses/w32lookedaq.html

▽ ウイルス情報
ソフォス、W32/VB-CML (英語)
http://www.sophos.com/security/analyses/w32vbcml.html

▽ ウイルス情報
ソフォス、W32/Rbot-FUB (英語)
http://www.sophos.com/security/analyses/w32rbotfub.html

▽ ウイルス情報
ソフォス、Troj/Agent-DOB (英語)
http://www.sophos.com/security/analyses/trojagentdob.html

▽ ウイルス情報
ソフォス、W32/Sdbot-CTH (英語)
http://www.sophos.com/security/analyses/w32sdbotcth.html

▽ ウイルス情報
ソフォス、Troj/Banloa-AOP (英語)
http://www.sophos.com/security/analyses/trojbanloaaop.html

▽ ウイルス情報
ソフォス、Troj/Small-DIX (英語)
http://www.sophos.com/security/analyses/trojsmalldix.html

▽ ウイルス情報
ソフォス、W32/Tilebot-HU (英語)
http://www.sophos.com/security/analyses/w32tilebothu.html

▽ ウイルス情報
ソフォス、Troj/Zlob-VB (英語)
http://www.sophos.com/security/analyses/trojzlobvb.html

▽ ウイルス情報
ソフォス、Troj/Dloadr-APT (英語)
http://www.sophos.com/security/analyses/trojdloadrapt.html

▽ ウイルス情報
ソフォス、Troj/Ranck-EW (英語)
http://www.sophos.com/security/analyses/trojranckew.html

▽ ウイルス情報
ソフォス、Troj/Zlob-VC (英語)
http://www.sophos.com/security/analyses/trojzlobvc.html

▽ ウイルス情報
ソフォス、Troj/ConHook-X
http://www.sophos.co.jp/security/analyses/trojconhookx.html

▽ ウイルス情報
ソフォス、Troj/Small-DIW (英語)
http://www.sophos.com/security/analyses/trojsmalldiw.html

▽ ウイルス情報
ソフォス、Troj/Krone-B (英語)
http://www.sophos.com/security/analyses/trojkroneb.html

▽ ウイルス情報
ソフォス、Troj/Agent-DMN (英語)
http://www.sophos.com/security/analyses/trojagentdmn.html

▽ ウイルス情報
ソフォス、Troj/Zlob-UZ (英語)
http://www.sophos.com/security/analyses/trojzlobuz.html

▽ ウイルス情報
ソフォス、Troj/Busky-C (英語)
http://www.sophos.com/security/analyses/trojbuskyc.html

▽ ウイルス情報
ソフォス、Troj/WoW-II (英語)
http://www.sophos.com/security/analyses/trojwowii.html

▽ ウイルス情報
ソフォス、Troj/DwnLdr-FUV (英語)
http://www.sophos.com/security/analyses/trojdwnldrfuv.html

▽ ウイルス情報
ソフォス、Troj/PWS-ACT (英語)
http://www.sophos.com/security/analyses/trojpwsact.html

▽ ウイルス情報
ソフォス、Troj/Dloadr-APG (英語)
http://www.sophos.com/security/analyses/trojdloadrapg.html

▽ ウイルス情報
ソフォス、Troj/Busky-D (英語)
http://www.sophos.com/security/analyses/trojbuskyd.html

▽ ウイルス情報
ソフォス、Troj/Drsmart-CD (英語)
http://www.sophos.com/security/analyses/trojdrsmartcd.html

▽ ウイルス情報
ソフォス、Troj/Adload-JQ (英語)
http://www.sophos.com/security/analyses/trojadloadjq.html

▽ ウイルス情報
ソフォス、Troj/Dloadr-APH (英語)
http://www.sophos.com/security/analyses/trojdloadraph.html

▽ ウイルス情報
ソフォス、Troj/Tibs-PD
http://www.sophos.co.jp/security/analyses/trojtibspd.html

▽ ウイルス情報
ソフォス、Troj/Dropper-LX (英語)
http://www.sophos.com/security/analyses/trojdropperlx.html

▽ ウイルス情報
ソフォス、Troj/Dloadr-API (英語)
http://www.sophos.com/security/analyses/trojdloadrapi.html

▽ ウイルス情報
ソフォス、Troj/Agent-DMO (英語)
http://www.sophos.com/security/analyses/trojagentdmo.html

▽ ウイルス情報
ソフォス、Troj/Zlob-VA (英語)
http://www.sophos.com/security/analyses/trojzlobva.html

◆アップデート情報◆
───────────────────────────────────
●Debianがqt-x11-freeのアップデートをリリース
───────────────────────────────────
Debianがqt-x11-freeのアップデートをリリースした。このアップデートによって、システム上で任意のコードを実行される問題が修正される。


Debian Security Advisory
http://www.debian.org/security/

───────────────────────────────────
●Gentoo Linuxが複数のアップデートをリリース
───────────────────────────────────
Gentoo Linuxがcheesetracker、phpおよびasteriskのアップデートをリリースした。このアップデートによって、それぞれの問題が修正される。


Gentoo Linux
http://www.gentoo.org/

───────────────────────────────────
●Miracle Linuxがxorg-x11のアップデートをリリース
───────────────────────────────────
Miracle Linuxがxorg-x11のアップデートをリリースした。このアップデートによって、任意のコードを実行される問題が修正される。


Miracle Linux アップデート情報
http://www.miraclelinux.com/support/update/list.php?category=1
《ScanNetSecurity》

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

Scan BASIC 会員限定記事

もっと見る

Scan BASIC 会員限定記事特集をもっと見る

[Web小説] サイバー探偵 工藤伸治の事件簿サーガ (シーズン 1~6 第1話)

もっと見る

[Web小説] サイバー探偵 工藤伸治の事件簿サーガ (シーズン 1~6 第1話)特集をもっと見る

カテゴリ別新着記事

脆弱性と脅威 カテゴリの人気記事 MONTHLY ランキング

  1. OSSのデータ収集ツール「Fluentd」に任意コマンド実行などの脆弱性(JVN)

    OSSのデータ収集ツール「Fluentd」に任意コマンド実行などの脆弱性(JVN)

  2. 送信者を偽装できる脆弱性「Mailsploit」に注意、メールソフト別対応状況一覧(JPCERT/CC)

    送信者を偽装できる脆弱性「Mailsploit」に注意、メールソフト別対応状況一覧(JPCERT/CC)

  3. 「Microsoft Office 数式エディタ」に任意コード実行の脆弱性(JVN)

    「Microsoft Office 数式エディタ」に任意コード実行の脆弱性(JVN)

  4. 複数のTLS実装に、暗号化通信データを解読される脆弱性(JVN)

  5. 8以降のWindowsに、特定のメモリアドレスのコードを悪用される脆弱性(JVN)

  6. Microsoft Office の数式エディタにおけるバッファオーバーフローの脆弱性(Scan Tech Report)

  7. Microsoft .NET Framework における WSDL パーサでの値検証不備により遠隔から任意のコードが実行可能となる脆弱性(Scan Tech Report)

  8. AIや機械学習による自動化がさまざまなサイバー攻撃に活用、2018年予想(フォーティネット)

  9. 脆弱性体験学習ツール「AppGoat」の集合教育向け手引書と解説資料を公開(IPA)

  10. サポート終了のモバイルルータ「PWR-Q200」に脆弱性、使用中止を呼びかけ(JVN)

全カテゴリランキング

★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★
<b>★★Scan PREMIUM 会員限定コンテンツにフルアクセスが可能となります★★</b>

経営課題としてサイバーセキュリティに取り組む情報システム部門や、研究・開発・経営企画に携わる方へ向けた、創刊19年のセキュリティ情報サービス Scan PREMIUM を、貴社の事業リスク低減のためにご活用ください。

×