クロスサイトスクリプト機能のバグがReBBユーザーに影響 | ScanNetSecurity[国内最大級のサイバーセキュリティ専門ポータルサイト]
2018.10.24(水)

クロスサイトスクリプト機能のバグがReBBユーザーに影響

 アイ・ディフェンス・ジャパンからの情報によると、ReBBウェブフォーラムソフトウェアでにクロスサイトスクリプティングの問題が発見された。この問題を利用することで、目標となるユーザーのクッキーをベースにした認証情報が露呈される場合がある。現在、ReBB 1.0が

国際 海外情報
 アイ・ディフェンス・ジャパンからの情報によると、ReBBウェブフォーラムソフトウェアでにクロスサイトスクリプティングの問題が発見された。この問題を利用することで、目標となるユーザーのクッキーをベースにした認証情報が露呈される場合がある。現在、ReBB 1.0がこの問題の影響を受けることが確認されているが、パッチはリリースされていない。

※この情報はアイ・ディフェンス・ジャパン
 ( http://www.idefense.co.jp/ )より提供いただいております。
 情報の内容は以下の時点におけるものです
 【16:25 GMT、03、06、2002】

(詳しくはScan および Scan Daily EXpress 本誌をご覧ください)
http://shop.vagabond.co.jp/m-ssw01.shtml
http://shop.vagabond.co.jp/m-sdx01.shtml

《ScanNetSecurity》

Scan PREMIUM 会員限定記事

もっと見る

Scan PREMIUM 会員限定記事特集をもっと見る

カテゴリ別新着記事

(。・ω・)ゞ !!ScanNetSecurity創刊20周年特別キャンペーン実施中。会員限定 PREMIUM 記事読み放題。早割10月末迄。現在通常料金半額以下!!
<b>(。・ω・)ゞ !!ScanNetSecurity創刊20周年特別キャンペーン実施中。会員限定 PREMIUM 記事読み放題。早割<font color=10月末迄。現在通常料金半額以下!!">

サイバーセキュリティの専門誌 ScanNetSecurity は 1998年の創刊から20周年を迎え、感謝を込めた特別キャンペーンを実施中。創刊以来史上最大割引率。次は30周年が来るまでこの価格はもうありません

×