2016.06.27(月)

複数のHarman AMX製品に、管理者権限でアクセスされる脆弱性(JVN)

脆弱性と脅威 セキュリティホール・脆弱性

独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は1月22日、Harmanが提供する複数のHarman AMX製品に、デバッグ用のアカウントがハードコードされている脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。CVSSによる最大Base Scoreは9.8。

「AMX NX-1200 ファームウェア v1.2.322 および v1.3.100」のファームウェアを搭載する複数のHarman AMX製品には、ハードコードされた管理権限アカウント(バックドア)が存在する(CVE-2015-8362)。この脆弱性が悪用されると、認証情報を知る攻撃者によって、当該機器に管理者権限でアクセスされる可能性がある。JVNでは、開発者が提供する情報をもとにファームウェアをアップデートするよう呼びかけている。
《吉澤 亨史》

編集部おすすめの記事

特集

脆弱性と脅威 アクセスランキング

  1. WordPress用プラグイン「Welcart e-Commerce」に複数の脆弱性(JVN)

    WordPress用プラグイン「Welcart e-Commerce」に複数の脆弱性(JVN)

  2. OS Xなどで使用される「mDNSResponder」に複数の脆弱性(JVN)

    OS Xなどで使用される「mDNSResponder」に複数の脆弱性(JVN)

  3. Docker APIやH.323 プロトコルのポートに対するアクセスが増加(警察庁)

    Docker APIやH.323 プロトコルのポートに対するアクセスが増加(警察庁)

  4. Apache Struts 2 において REST プラグインの実装不備により任意のコードが実行されてしまう脆弱性

  5. コレガ製の複数の無線LANルータに脆弱性(JVN)

  6. 「Apache Struts 2」に深刻な脆弱性、バージョンアップを強く推奨(ラック)

  7. 少人数による攻撃でも深刻な影響を与える「Slow HTTP DoS Attack」を把握(警察庁)

  8. 「ntpd」に複数の脆弱性、アップデートを呼びかけ(JVN)

  9. 2013年にサポートが終了している「Apache Struts1」に複数の脆弱性(JVN)

  10. アーカイブソフト「libarchive」に任意のコードを実行される脆弱性(JVN)

アクセスランキングをもっと見る

★★ ( FB ログイン可) 会員限定記事、週 1 回のメルマガ、人気ニュースランキング、特集一覧をお届け…無料会員登録はアドレスのみで所要 1 分程度 ★★
★★ ( FB ログイン可) 会員限定記事、週 1 回のメルマガ、人気ニュースランキング、特集一覧をお届け…無料会員登録はアドレスのみで所要 1 分程度 ★★

登録すれば、記事一覧、人気記事ランキング、BASIC 会員限定記事をすべて閲覧できます。毎週月曜朝には一週間のまとめメルマガをお届けします(BASIC 登録後 PREMIUM にアップグレードすれば全ての限定コンテンツにフルアクセスできます)。

×